Panne circuit d'eau

Discussion liée aux équipements d'eau des caravanes (réservoirs, tuyauterie, WC, ...).

Modérateurs : Adhérent et modérateur, Modérateurs

Répondre
Yoyolut
Messages : 66
Inscription : 20 juil. 2021 19:20
Pays : France

Panne circuit d'eau

Message par Yoyolut » 14 août 2023 15:55

Bonjour à tous,

J'arrive sur mon lieu de vacances et je découvre que mon circuit d'eau ne fonctionne plus, la pompe ne se met plus en marche quand j'ouvre un robinet.

Je vérifie le contrôleur, un nordelettronica ne324 et j'ai bien enclenché la partie eau, je.tend un bruit à son enclenchement

J'ai changer la pompe, sans succès.

J'ai vérifié le fusible, aucun soucis.

Cela ne fonctionne ni sur batterie ni sur 220.

J'ai testé les 3 robinets aucun ne fonctionne

Quelqu'un aurait une idée d'où chercher ? Je n'ai que mon cerveau et un couteau suisse :)

D'avance merci !

Avatar de l’utilisateur
Pascal
Messages : 19668
Inscription : 04 nov. 2002 15:32
Localisation : SUÈDE

Re: Panne circuit d'eau

Message par Pascal » 14 août 2023 16:34

Déjà, est-ce que la pompe reçoit du 12v? Ou, si on lui donne du 12v, est-ce que la pompe tourne?

Si oui, c'est un soucis de pompe, sinon le circuit ou les contacteurs
Image

Avatar de l’utilisateur
blancoco
Messages : 7514
Inscription : 06 mai 2014 23:26
Pays : France
Localisation : 18

Re: Panne circuit d'eau

Message par blancoco » 14 août 2023 17:25

Ta vieille pompe testé la direct sur la batterie de ton auto pour voir et éliminer une cause
Burstner 5705 Tv city - année 1989 - double essieux - Ptac 1300 - Pv 1079 - Cu 221
[imgImage[/img]

Avatar de l’utilisateur
Papy80
Messages : 26826
Inscription : 07 oct. 2008 14:14
Pays : France
Localisation : 80/Somme /Picardie-Maritime

Re: Panne circuit d'eau

Message par Papy80 » 14 août 2023 17:32

Yoyolut a écrit :
14 août 2023 15:55
Bonjour à tous,
Je vérifie le contrôleur, un nordelettronica ne324 et j'ai bien enclenché la partie eau, je.tend un bruit à son enclenchement
Bonjour ! :wink:
Je cherche comprendre le sens de ta phrase :?:
A part controler si le fusible n'est pas fondu , il n'y a rien a enclencher sur le transfo chargeur Nordellectronica :?:
En tous cas j'ai rien a enclencher sur celui de mon Antarés tout est automatique
du branchement sur le 12v voiture au branchement sur le secteur 230 v ! :oops:
A mon avis il faudrait que tu branches la caravane sur le secteur 230 v
et tu vérifies si tu as bien du 12 v sur les sorties de ton transfo Nordellectronica
Il est possible que le module 12 V de ton Nordellectronica soit défaillant
Antarés/Style 440 de 2015 PTC 1150 kg /Alko AKS 3004 /Mover Reich Economy /Store Prostor/
+ Nissan Qashqai Tekna:Blanc Lunaire 1,7 Adblue dCi 150 ch / 340 Nm a 1750 Tmn de 2019
poids tractable maxi 2000 kg poids Total roulant maxi autorisé 4020 kg

Yoyolut
Messages : 66
Inscription : 20 juil. 2021 19:20
Pays : France

Re: Panne circuit d'eau

Message par Yoyolut » 14 août 2023 19:09

Merci pour vos réponses !

Ça serait bien bizarre d'avoir deux pompe hs ! Je vais vois si je peux tester sur la batterie direct.

Pour le contrôleur je parle du tableau principal ou on active les différentes fonctions, ou on voit le remplissage de la réserve d'eau, la tension de la batterie... tout fonctionne à part l'eau. Si il y a defut dans le contrôleur c'est juste à ce niveau là.

C'est assez complexe il y a plein de fil partout et tout est caché dans mon ancienne caravane c'était basic, pas de contrôleur juste du on/off et un fil que tu suivait sans soucis.

J'ai pas de multimetre ça aide pas au diagnostic

Avatar de l’utilisateur
Pascal
Messages : 19668
Inscription : 04 nov. 2002 15:32
Localisation : SUÈDE

Re: Panne circuit d'eau

Message par Pascal » 14 août 2023 19:12

En général, il y a un inter pour couper la pompe quelque part.. Parfois au tableau, parfois dans un endroit bizarre. Donc je regardera par lá
Cela permet d'avoir le 12v qui fonctionne mais pas la pompe si on ne veut pas avoir de l'eau dans le réservoir ou canalisation, par exemple pour un très court séjour
Image

Avatar de l’utilisateur
Papy80
Messages : 26826
Inscription : 07 oct. 2008 14:14
Pays : France
Localisation : 80/Somme /Picardie-Maritime

Re: Panne circuit d'eau

Message par Papy80 » 14 août 2023 19:44

Yoyolut a écrit :
14 août 2023 19:09
Merci pour vos réponses

Pour le contrôleur je parle du tableau principal ou on active les différentes fonctions, ou on voit le remplissage de la réserve d'eau, la tension de la batterie... tout fonctionne à part l'eau. Si il y a defut dans le contrôleur c'est juste à ce niveau là.

C'est assez complexe il y a plein de fil partout et tout est caché dans mon ancienne caravane c'était basic, pas de contrôleur juste du on/off et un fil que tu suivait sans soucis.

J'ai pas de multimetre ça aide pas au diagnostic
OK ! ===2 J'ai compris ,mais j'ai pas encore tout ça dans mon Antarés/Style de 2015 c'est plutôt basique :lol:
Antarés/Style 440 de 2015 PTC 1150 kg /Alko AKS 3004 /Mover Reich Economy /Store Prostor/
+ Nissan Qashqai Tekna:Blanc Lunaire 1,7 Adblue dCi 150 ch / 340 Nm a 1750 Tmn de 2019
poids tractable maxi 2000 kg poids Total roulant maxi autorisé 4020 kg

Avatar de l’utilisateur
Pascal
Messages : 19668
Inscription : 04 nov. 2002 15:32
Localisation : SUÈDE

Re: Panne circuit d'eau

Message par Pascal » 14 août 2023 19:46

Cela arrive doucement..
Sur la mienne de 2001 juste 3 diodes vertes et 3 rouges pour les réservoirs et la batterie. donc j'ai rajouté des trucs plus sérieux.

Maintenant, depuis qu'on monte un bus CI sur les caravanes, on a en général les niveaux d'eau, de gaz parfois, le niveau etc etc...
Image

Yoyolut
Messages : 66
Inscription : 20 juil. 2021 19:20
Pays : France

Re: Panne circuit d'eau

Message par Yoyolut » 29 août 2023 10:54

Bonjour à tous,

Bon de retour de vacances j'ai pris mon multimètre, et je n’ai pas de jus qui arrive a la pompe ni aux robinets par contre j'ai bien du jus en sortie du transfo 12 volts, il y a une coupure quelque part, mais je n'ai aucune idée d’où. Les robinets ont l'air de fonctionner correctement.

J'ai pris rendez-vous avec le concessionnaire, on verra bien...

Bonne journée,
Yo

Yoyolut
Messages : 66
Inscription : 20 juil. 2021 19:20
Pays : France

Re: Panne circuit d'eau

Message par Yoyolut » 20 sept. 2023 06:52

Bonjour à tous,

Et bien là panne à été identifiée ! Un fusible caché derrière le transfo 12v. Il a fallu démonter un bout de meuble puis changer le fusible... 280 euros le fusible :-s

C'est quand même particulièrement absurde de planquer un fusible et de le rendre inaccessible sans démontage d'une partie de meuble...

Bonne journée,
Yo

Decarpentrie Bernard
Messages : 3763
Inscription : 20 févr. 2006 16:03
Localisation : 62 Verquin FRANCE

Re: Panne circuit d'eau

Message par Decarpentrie Bernard » 20 sept. 2023 07:44

Bonjour
c'est un fusible en or?

Bernard

Yoyolut
Messages : 66
Inscription : 20 juil. 2021 19:20
Pays : France

Re: Panne circuit d'eau

Message par Yoyolut » 20 sept. 2023 10:03

Le problème ce n'est pas le fusible ils ne me l'ont même pas facturé, c'est qu'il était caché, il fallait donc trouvé l'origine de la panne, démonté le meuble (enfin le meuble... c'est un bien grand mot) changer le fusible et tester. Une demi-journée de travail.

D'autant que pour le même circuit d'eau il y'a un fusible visible est en bon état, je l'ai moi-même testé... c'est assez incompréhensible surement que l'ingénieur qui a fait cela c'est dit, ce fusible la ne sautera pas...

LÀ où je suis surpris, c'est que j'ai fait cela dans le réseau Libertium qui appartient au groupe Trigano dont est issue ma caravane, en théorie il devrait quand même être formé et avoir des plans de leur propre caravane...

Bref, passons... ça remarche et je sais qu'il y a un fusible derrière.

La question qui vous brule les lèvres, mais pourquoi donc se fusible a sauté... et la je n'ai pas la réponse d'autant qu'il a sauté entre la fin de ma précédente vadrouille et le début de la suivante, car l'eau marchait quand j'ai rangé la caravane et ne marchait plus quand je l'ai reprise...

Avatar de l’utilisateur
Papy80
Messages : 26826
Inscription : 07 oct. 2008 14:14
Pays : France
Localisation : 80/Somme /Picardie-Maritime

Re: Panne circuit d'eau

Message par Papy80 » 20 sept. 2023 13:54

Yoyolut a écrit :
20 sept. 2023 06:52
Bonjour à tous,

Et bien là panne à été identifiée ! Un fusible caché derrière le transfo 12v.
Il a fallu démonter un bout de meuble puis changer le fusible... 280 euros le fusible :-s

C'est quand même particulièrement absurde de planquer un fusible et de le rendre inaccessible sans démontage d'une partie de meuble...

Bonne journée,
Yo
Bonjour ! :wink:
Sur ma Burstner/Averso/Fifty de 2010 ,j'avais aussi trouvé un fusible caché dans la penderie dérriére le chauffage
je l'avais découvert en voulant remettre de l'ordre dans le merdier de fils qui se baladaient
jetés en vrac sur le plancher derriére le chauffage ,le pire c'est qu'il m'a suffit de fixer le fil qui avait assez de longueur avec un collier contre la paroi pour qu'il reste accessible et avec les autres dans faire un faisceau fixé sur le plancher ! :twisted:
Antarés/Style 440 de 2015 PTC 1150 kg /Alko AKS 3004 /Mover Reich Economy /Store Prostor/
+ Nissan Qashqai Tekna:Blanc Lunaire 1,7 Adblue dCi 150 ch / 340 Nm a 1750 Tmn de 2019
poids tractable maxi 2000 kg poids Total roulant maxi autorisé 4020 kg

Yoyolut
Messages : 66
Inscription : 20 juil. 2021 19:20
Pays : France

Re: Panne circuit d'eau

Message par Yoyolut » 20 sept. 2023 14:56

Ah oui j'ai ça aussi un bazar de câble juste derrière le chauffage, bon pas de fusible de ce que j'en ai vu, ils font vite fais, mais pas forcément bien fais...

Répondre

Revenir à « Eau »